Click for Sun
Back to Board Index

Open Control
Camilo Matos
7th May 2015
I have a problem with Open Control v1.0.
The web server does not start, how i can change the port? Because i think the port 80 is to be used.
Dave Wave
United Kingdom

7th May 2015
It only uses port 80, disable whatever else you have using port 80.

You need to Log on to post a reply.
Back to Board Index

Forum help

No politics, just flying
FSopen © 2009 - 2017
Page views: 49422863